<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Minority Reporter   &#8211; ‘Farm Factories’ in Israel Produce High Yields of Produce—Including Cannabis</title>
        <!-- Mobile Specific Metas
  		================================================== -->
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://minorityreporter.net/wp-content/uploads/2014/11/favicon.ico" type="image/x-icon" />       
    
<meta property="og:image" content="http://minorityreporter.net/wp-content/uploads/2020/11/azrom-strawberries-china-main.jpg"/><script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '452629181', '0');</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Minority Reporter &raquo; Feed" href="http://minorityreporter.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Minority Reporter &raquo; Comments Feed" href="http://minorityreporter.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Minority Reporter &raquo; iCal Feed" href="http://minorityreporter.net/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/minorityreporter.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='aqpb-view-css-css'  href='http://minorityreporter.net/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/css/aqpb-view.css?ver=1606436211' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://minorityreporter.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://minorityreporter.net/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://minorityreporter.net/wp-content/themes/saladmag/css/gumby.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://minorityreporter.net/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://minorityreporter.net/wp-content/themes/saladmag/css/owl.theme.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://minorityreporter.net/wp-content/themes/saladmag/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://minorityreporter.net/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://minorityreporter.net/wp-content/themes/saladmag/css/responsive.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://minorityreporter.net/wp-content/themes/saladmag/custom_style.php?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://minorityreporter.net/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.9.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://minorityreporter.net/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.9.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://minorityreporter.net/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.9.5' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://minorityreporter.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://minorityreporter.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"2ad1ea79fa","_ajax_url":"http:\/\/minorityreporter.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minorityreporter.net/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.126'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/minorityreporter.net\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"http:\/\/minorityreporter.net\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minorityreporter.net/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.126'></script>
<link rel='https://api.w.org/' href='http://minorityreporter.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://minorityreporter.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://minorityreporter.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Loneliest Man in the World Lives in the Amazon—and Brazil’s Government Takes Care of Him' href='http://minorityreporter.net/the-loneliest-man-in-the-world-lives-in-the-amazon-and-brazils-government-takes-care-of-him/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='http://minorityreporter.net/?p=38967' />
<link rel="alternate" type="application/json+oembed" href="http://minorityreporter.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminorityreporter.net%2Ffarm-factories-in-israel-produce-high-yields-of-produce-including-cannabis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://minorityreporter.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminorityreporter.net%2Ffarm-factories-in-israel-produce-high-yields-of-produce-including-cannabis%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.12.3 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { min-width:0px; max-width:728px; }
	.b-4 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://minorityreporter.net"><link rel="https://theeventscalendar.com/" href="http://minorityreporter.net/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="canonical" href="http://minorityreporter.net/farm-factories-in-israel-produce-high-yields-of-produce-including-cannabis/" />
                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-38967 single-format-standard tribe-no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
		<ul id="menu-top-menu" class="menu-top-menu-sf"><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="http://minorityreporter.net/current-edition/">Current Edition</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://minorityreporter.net/contact/">Contact Us</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://minorityreporter.net/about-us/">About Us</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://minorityreporter.net/advertising/">Advertising</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://minorityreporter.net/events/">Events</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="http://minorityreporter.net/awpcp-32/">Classifieds</a></li>
</ul>    	<ul id="menu-main-menu" class=""><li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233"><a href="/index.php">Home<span class="border-menu"></span></a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://minorityreporter.net/category/local-news/">Local News<span class="border-menu"></span></a></li>
<li id="menu-item-638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="http://minorityreporter.net/category/editorial/">Editorial<span class="border-menu"></span></a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229"><a href="http://minorityreporter.net/category/state-news/">State/National News<span class="border-menu"></span></a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://minorityreporter.net/category/world/">World News<span class="border-menu"></span></a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="http://minorityreporter.net/policereports/">Police Reports<span class="border-menu"></span></a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://minorityreporter.net/category/business/">Business<span class="border-menu"></span></a></li>
<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://minorityreporter.net/category/education/">Education<span class="border-menu"></span></a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://minorityreporter.net/category/health/">Health<span class="border-menu"></span></a></li>
<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="http://minorityreporter.net/category/feature-news/">Features<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_box">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="http://minorityreporter.net/current-edition/">Current Edition</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://minorityreporter.net/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://minorityreporter.net/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://minorityreporter.net/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://minorityreporter.net/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="http://minorityreporter.net/awpcp-32/">Classifieds</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://minorityreporter.net" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>

<div class="clock">

<i class="fa fa-clock-o"></i>
<div id="Date">Friday 27 November 2020</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                            <h1>
                                <a href="http://minorityreporter.net">
                                                                           
                                        <img src="http://minorityreporter.net/wp-content/uploads/2014/11/logo-pull-from-pdf.png" alt="From Information to Understanding"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><div id="computerad"><div class="g g-1"><div class="g-dyn a-246 c-1"><a class="gofollow" data-track="MjQ2LDEsMSwxMA==" href="https://www.rcrclinical.com/clinical-trial/coronavirus-vaccine-research-studies/" target="new" rel="noopener noreferrer"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2020/09/RCR-COVID-Header-Banner.png" align="left" width="728" height="90" /></a></div><div class="g-dyn a-254 c-2"><a class="gofollow" data-track="MjU0LDEsMSwxMA==" href="http://signuproccovid.org" target="new" rel="noopener noreferrer"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2020/11/banner-5x.png" align="left" width="728" height="90" /></a></div><div class="g-dyn a-250 c-3"><a class="gofollow" data-track="MjUwLDEsMSwxMA==" href="https://www.chooseexcellus.com/?utm_source=MinorityReporter&utm_medium=Digital&utm_term=U65&utm_content=Ad1&utm_campaign=EX_U65" target="new" rel="noopener noreferrer"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2020/10/Excellus-lead-728x90-0901-Minority-Reporter-EX-ROC-exist.jpg" align="left" width="728" height="90" /></a></div><div class="g-dyn a-256 c-4"><a class="gofollow" data-track="MjU2LDEsMSwxMA==" href="http://nysmwbeforum.org" target="new" rel="noopener noreferrer"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2020/11/2020-NYS-MWBE-Online-Banner-Ad-11-10-20-2pm.jpg" align="left" width="728" height="90" /></a></div><div class="g-dyn a-186 c-5"><a class="gofollow" data-track="MTg2LDEsMSwxMA==" href="http://www.dmwilliamsfuneralhome.org" target="new" rel="noopener noreferrer"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2019/04/DM_Williams_AD-TextAndDrive-Banner.jpg" align="left" width="728" height="90" /></a></div></div></div>
<div id="mobilead"><div class="g g-4"><div class="g-col b-4 a-186"><a class="gofollow" data-track="MTg2LDQsMSwxMA==" href="http://www.dmwilliamsfuneralhome.org" target="new" rel="noopener noreferrer"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2019/04/DM_Williams_AD-TextAndDrive-Banner.jpg" align="left" width="728" height="90" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-254"><a class="gofollow" data-track="MjU0LDQsMSwxMA==" href="http://signuproccovid.org" target="new" rel="noopener noreferrer"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2020/11/banner-5x.png" align="left" width="728" height="90" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-256"><a class="gofollow" data-track="MjU2LDQsMSwxMA==" href="http://nysmwbeforum.org" target="new" rel="noopener noreferrer"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2020/11/2020-NYS-MWBE-Online-Banner-Ad-11-10-20-2pm.jpg" align="left" width="728" height="90" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-246"><a class="gofollow" data-track="MjQ2LDQsMSwxMA==" href="https://www.rcrclinical.com/clinical-trial/coronavirus-vaccine-research-studies/" target="new" rel="noopener noreferrer"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2020/09/RCR-COVID-Header-Banner.png" align="left" width="728" height="90" /></a></div></div></div></div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233"><a href="/index.php">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://minorityreporter.net/category/local-news/">Local News<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="http://minorityreporter.net/category/editorial/">Editorial<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229"><a href="http://minorityreporter.net/category/state-news/">State/National News<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://minorityreporter.net/category/world/">World News<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901"><a href="http://minorityreporter.net/policereports/">Police Reports<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://minorityreporter.net/category/business/">Business<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://minorityreporter.net/category/education/">Education<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://minorityreporter.net/category/health/">Health<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="http://minorityreporter.net/category/feature-news/">Features<span class="border-menu"></span></a></li>
</ul><div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    

<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat">Latest Update<i class="fa fa-caret-right"></i></div>
   <div class="marquee" id="mycrawler">
           
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://minorityreporter.net/farm-factories-in-israel-produce-high-yields-of-produce-including-cannabis/">‘Farm Factories’ in Israel Produce High Yields of Produce—Including Cannabis</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://minorityreporter.net/the-loneliest-man-in-the-world-lives-in-the-amazon-and-brazils-government-takes-care-of-him/">The Loneliest Man in the World Lives in the Amazon—and Brazil’s Government Takes Care of Him</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://minorityreporter.net/runner-raises-support-for-animal-shelters-with-3-barefoot-marathons/">Runner Raises Support for Animal Shelters with 3 Barefoot Marathons</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://minorityreporter.net/talon-ted-vets-medics-save-eagle-mutilated-by-traffickers/">‘Talon-ted’ Vets: Medics Save Eagle Mutilated by Traffickers</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://minorityreporter.net/dinosaur-birds-feather-and-mammal-hair-found-preserved-in-amber/">Dinosaur Bird’s Feather and Mammal Hair Found Preserved in Amber </a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://minorityreporter.net/trumps-thanksgiving-proclamation-touts-pandemic-courage-but-still-urges-americans-to-gather/">Trump’s Thanksgiving proclamation touts pandemic courage—but still urges Americans to ‘gather’</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://minorityreporter.net/roberto-junco-the-mexican-archaeologist-who-searched-for-underwater-treasures/">Roberto Junco, the Mexican Archaeologist Who Searched for Underwater Treasures</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://minorityreporter.net/pan-de-muerto-a-sweet-mexican-tradition/">Pan de Muerto: A Sweet Mexican Tradition</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://minorityreporter.net/israeli-stars-rise-in-hollywood-and-its-not-just-gail-gadot-and-natalie-portman/">Israeli Stars Rise in Hollywood—and it’s not just Gail Gadot and Natalie Portman</a>
            
       &nbsp;&nbsp;&nbsp;<i class="fa fa-angle-double-right"></i>&nbsp;<a href="http://minorityreporter.net/are-you-tired-of-watching-your-mothers-grandchildren/">Are You Tired of Watching Your Mother’s Grandchildren?</a>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/minorityreporter" target="_blank"><img src="http://minorityreporter.net/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>     <li><a href="https://plus.google.com/103161876741366946999/about" target="_blank"><img src="http://minorityreporter.net/wp-content/themes/saladmag/img/icons/google-plus.png" alt="Google Plus"></a></li>                                   <li><a href="https://twitter.com/MinReporterROC" target="_blank"><img src="http://minorityreporter.net/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>                                             </ul>  
          </div>

</div>
</div>


            </header>

<div id="ghjy" style="top:-777px; position:absolute;"> <a title="generic propecia online" href="http://rxpills4health.com/">for buy propecia our drug store</a></div><!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-38967 post type-post status-publish format-standard has-post-thumbnail hentry category-state-news" id="post-38967" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h2 itemprop="name" class="entry-title single-post-title">‘Farm Factories’ in Israel Produce High Yields of Produce—Including Cannabis</h2>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Nov 26, 2020</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://minorityreporter.net/category/state-news/" rel="category tag">State/National News</a></span><span class="meta-comment"><span>Comments Off<span class="screen-reader-text"> on ‘Farm Factories’ in Israel Produce High Yields of Produce—Including Cannabis</span></span></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content"><div>
<div class="code-block code-block-6" style="margin: 8px 0; clear: both;">
<!--Taboola:V2--> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/zengernews-network/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; </script></div>
<div class="code-block code-block-13" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<!--inarticle_adtangomedia_1 --><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; </script>
<div id="div-gpt-ad-1767121-60"> <script type="text/javascript"> googletag.cmd.push(function () {  googletag.defineSlot('/21922006127/zenger/inarticle_adtangomedia_1', [[1, 1], [760, 357]], 'div-gpt-ad-1767121-60').setTargeting('sect', 'article') .setTargeting('page_url', top.location.host).setTargeting('url', top.location.pathname) .setTargeting("post", 48015) .setTargeting('author', 'Abigail Klein Leichman') .setTargeting('photographer', '') .addService(googletag.pubads()); googletag.enableServices(); googletag.display('div-gpt-ad-1767121-60'); }); </script></div>
<p><input type="hidden" name="IL_IN_ARTICLE"></div>
<p><img width="1600" height="900" src="http://minorityreporter.net/wp-content/uploads/2020/11/azrom-strawberries-china-main.jpg" class="attachment-full size-full wp-post-image" alt="">
<p><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-160618588-3"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-160618588-3'); </script>
<p>ISRAEL &mdash; Grain crops will always need large fields. But tomatoes, leafy greens, peppers, and strawberries are some of the many fruits and veggies that thrive indoors under precisely controlled conditions.
<div class="code-block code-block-2" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<div id="div-gpt-ad-1767121-3"> <script type="text/javascript"> googletag.cmd.push(function () { var mapping2 = googletag.sizeMapping() .addSize([1024, 0], [[728, 90], [300, 250], [1, 1]]) .addSize([378, 0], [[300, 250], [1, 1]]) .addSize([0, 0], [[300, 250], [320, 50], [1, 1]]) .build(); googletag.defineSlot('/21922006127/zenger/inarticle1', [[728, 90], [300,250], [1,1]], 'div-gpt-ad-1767121-3').defineSizeMapping(mapping2) .setTargeting('sect', 'article') .setTargeting('page_url', top.location.host) .setTargeting('url', top.location.pathname) .setTargeting("post", 48015) .setTargeting('author', 'Abigail Klein Leichman') .setTargeting('photographer', '') .addService(googletag.pubads());googletag.enableServices(); googletag.display('div-gpt-ad-1767121-3'); }); </script></div>
</div>
<p>Though it costs more to raise produce in greenhouses or urban &ldquo;farm factories,&rdquo; the payoff is higher yield, quality and market value. The plants can grow year-round with less fertilizer and pesticide.
<p>As more agriculture moves indoors, Israeli technologies are moving in with them to optimize lighting, watering, temperature and other factors for an efficient and effective operation.
<div class="code-block code-block-3" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<div id="div-gpt-ad-1767121-4"> <script type="text/javascript"> googletag.cmd.push(function () { var mapping1 = googletag.sizeMapping() .addSize([1024, 0], [[728, 90], [300, 250], [350, 900]]) .addSize([378, 0], [300, 250]) .addSize([0, 0], [[300, 250], [320, 50]]) .build(); googletag.defineSlot('/21922006127/zenger/inarticle2', [[728,90], [300,250], [300, 600], [320,50]], 'div-gpt-ad-1767121-4').defineSizeMapping(mapping1) .setTargeting('sect', 'article') .setTargeting('page_url', top.location.host) .setTargeting('url', top.location.pathname) .setTargeting("post", 48015) .setTargeting('author', 'Abigail Klein Leichman') .setTargeting('photographer', '') .addService(googletag.pubads()); googletag.enableServices(); googletag.display('div-gpt-ad-1767121-4'); }); </script></div>
</div>
<p>&ldquo;There is a growing trend for traditional greenhouse farming and indoor hydroponic and vertical farming for certain types of crops,&rdquo; says Sarai Kemp, vice president of deal flow at <a href="https://www.trendlines.com/business-units/agtech/">Trendlines AgriFood</a>&nbsp; based in Israel with branches in China and Singapore.
<p><!-- TAG START { player: "[Zenger News] Default Player", owner: "Zenger News", for: "Zenger News" } --><div class="g g-3"><div class="g-single a-22"><span style="float:left;"><a class="gofollow" data-track="MjIsMywxLDEw" href="http://minorityreporter.net/wp-content/uploads/2019/01/PKThompson-Ad1.jpg" target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2019/01/PKThompson-Ad1.jpg" align="left" width="400" height="257" /></a></span></div></div>
<div>
<div id="5ec6a25ea2a07d53a1148986" class="vdb_player vdb_5ec6a25ea2a07d53a11489865ec6a25d97e9f27c176ac02c"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5ec6a25ea2a07d53a1148986/vid=5f1b59f57a627b0a6f7ae520/5ec6a25d97e9f27c176ac02c.js?"></script></div>
<p>&nbsp;
</div>
<p>Kemp tells ISRAEL21c that most greenhouse-grown tomatoes go straight to consumers while most field-grown tomatoes go into items like ketchup.
<div class="code-block code-block-7" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<div id="div-gpt-ad-1767121-41"> <script type="text/javascript"> googletag.cmd.push(function () { var mapping1 = googletag.sizeMapping() .addSize([1024, 0], [[728, 90], [300, 250]]) .addSize([378, 0], [300, 250]) .addSize([0, 0], [[300, 250], [320, 50]]) .build(); googletag.defineSlot('/21922006127/zenger/inarticle3', [[728,90], [300,250], [320,50]], 'div-gpt-ad-1767121-41').defineSizeMapping(mapping1) .setTargeting('sect', 'article') .setTargeting('page_url', top.location.host) .setTargeting('url', top.location.pathname) .setTargeting("post", 48015) .setTargeting('author', 'Abigail Klein Leichman') .setTargeting('photographer', '') .addService(googletag.pubads()); googletag.enableServices(); googletag.display('div-gpt-ad-1767121-41'); }); </script></div>
</div>
<p>&ldquo;Growing indoors helps you produce more in a better environment than in open fields,&rdquo; she says. &ldquo;Farmers invest in technology for greenhouses because they can control the growing environment and sell the produce at a higher value.&rdquo;
<p>Kemp says a lot of indoor farming technology originated in Israel. &ldquo;We have the experience, capability and technology to provide monitoring solutions.&rdquo;
<p>Europe is the main market for Israeli indoor farming technology, and Kemp notes that a new market has opened closer to home.
<p>&ldquo;The United Arab Emirates is very interested in <a href="https://www.israel21c.org/growing-better-berries-in-the-uae-using-israeli-knowhow/">indoor farming</a> because of the desert conditions that make it difficult to grow in open fields there.&rdquo;
<p>Let&rsquo;s look at a few Israeli solutions for indoor farming.
<p><strong>Greenhouse experts</strong><div class="g g-3"><div class="g-single a-22"><span style="float:left;"><a class="gofollow" data-track="MjIsMywxLDEw" href="http://minorityreporter.net/wp-content/uploads/2019/01/PKThompson-Ad1.jpg" target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2019/01/PKThompson-Ad1.jpg" align="left" width="400" height="257" /></a></span></div></div>
<figure class="image"><img src="http://minorityreporter.net/wp-content/uploads/2020/11/009eb909-91e9-45f8-9b0b-942dbcc39ff9.jpg" alt=""><figcaption>This 5.5-acre medical cannabis greenhouse complex in Greece is covered with f-CLEAN, a durable polymer offering exceptional light transmission and energy savings. Photo courtesy of Azrom</figcaption></figure>
<p>One of the oldest market leaders in the greenhouse farming business is <a href="http://www.azrom.com/">Azrom</a>, a family company that has specialized in designing, building and installing full customized greenhouse systems since 1979.
<p>&ldquo;That&rsquo;s all we do,&rdquo; says Zviki Porat, Azrom&rsquo;s international marketing manager. &ldquo;We started exporting in 1979 to Greece and since then we have done about 1,500 projects in more than 70 countries.&rdquo;
<p>In the old days, technology meant simple drip irrigation. Today, Azrom partners with Israeli research institutes and ag-tech companies to stay a step ahead of the greenhouse technologies curve.
<p>&ldquo;Now it&rsquo;s a whole package of high-tech systems that lead to much higher yields and monitor processes better, including weather and topography, planning, designing, engineering and remote controls,&rdquo; says Porat.
<p>Also in the early days, greenhouse crops were raised in the ground. Today, most farmers opt for hydroponics &ndash; growing in soil-free mediums.
<p>&ldquo;There are 10 kinds of platforms to choose from in hydroponics, so it&rsquo;s much more complicated today to plan and price a greenhouse system,&rdquo; says Porat.
<figure class="image"><img src="http://minorityreporter.net/wp-content/uploads/2020/11/751201f6-a1de-409d-872b-eae291033163.jpg" alt=""><figcaption>Four kinds of crops growing under one greenhouse roof in Belarus. Photo courtesy of Azrom</figcaption></figure>
<p>&ldquo;And every year more crops are being grown in greenhouses because land is in short supply. The main crops are vegetables, strawberries, ornamental flowers and medical cannabis. But you can even grow watermelon, pineapple and mango indoors where they stay warm and are exposed to fewer pests.&rdquo;
<p>In addition to Asia and Europe, Azrom has projects planned in Louisiana (US) and Dubai (UAE).<div class="g g-3"><div class="g-single a-222"><span style="float:left;"><a class="gofollow" data-track="MjIyLDMsMSwxMA==" href="http://minorityreporter.net/wp-content/uploads/2020/02/RHC_ForeclosureAd.jpg" target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2020/02/RHC_ForeclosureAd.jpg" align="left" width="400" height="257" /></a></span></div></div>
<p>&ldquo;Greenhouse growing requires a high investment. But you pollute less because you don&rsquo;t spray as much, and you can collect and reuse water and even fertilizer,&rdquo; Porat says. &ldquo;So we have a lot to contribute to <a href="https://www.israel21c.org/why-the-future-of-agriculture-lies-in-israels-desert/">desert agriculture</a>.&rdquo;
<p><strong>Hydroponic greenhouse factories</strong>
<p>A British-Israeli venture formed from a merger of two established companies about eight years ago, <a href="http://www.growponics.co.uk/">Growponics</a> designs and builds automated hydroponic greenhouse factories in urban settings.
<p>&ldquo;You can grow vegetables all year round in greenhouses in many places, like in California&rsquo;s Salinas Valley. But that is not where the population is,&rdquo; says founder Lior Hessel.
<p>Hessel says shipping costs today account for more than 80% of the landed cost of vegetables &ndash; that is, the total expense to get a product to its destination.
<p>&ldquo;Local greenhouse farming is expensive, but it pays off compared to shipping costs,&rdquo; Hessel tells ISRAEL21c. &ldquo;In the last 10 years, a new trend is local production with a lower landed price and lower carbon footprint.&rdquo;
<p>Still, for a massive greenhouse factory to be profitable, its steep capital and operating expenses must be offset by maximizing yield per square meter, Hessel explains.
<p>&ldquo;In Growponics we do this by using automation. The plants move on conveyers. We eliminate aisles, which normally take up 15 to 20% of greenhouse space; and we adjust the spacing between plants in different parts of the growth cycle. That alone can increase yield by more than 40% on top of the savings from eliminating aisles. It&rsquo;s a gamechanger when you put them together.&rdquo;<div class="g g-3"><div class="g-single a-222"><span style="float:left;"><a class="gofollow" data-track="MjIyLDMsMSwxMA==" href="http://minorityreporter.net/wp-content/uploads/2020/02/RHC_ForeclosureAd.jpg" target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2020/02/RHC_ForeclosureAd.jpg" align="left" width="400" height="257" /></a></span></div></div>
<p>With funding in part from the Israel Innovation Authority, Growponics invests heavily in R&amp;D in cooperation with institutes in Israel, the UK and continental Europe.
<p>One innovation is a data collection robot that supplements the data collection done by sensors in the greenhouses. Another is organic fertilizer produced via atmospheric nitrogen fixation, which uses bacteria to make nitrogen in the air available to plants. This technology won Growponics the European Union&rsquo;s Seal of Excellence and &euro;2.5 million in funding to implement it in Europe.
<p>Growponics has three sites in Israel, accounting for more than 70% of domestic hydroponics.
<p>&ldquo;In Europe we registered a new company in Greece to do more than $4 million in projects,&rdquo; says Hessel, &ldquo;and we are going to the UAE as part of an Israeli business delegation before the end of the year.&rdquo;
<p>Three years ago, Growponics established a two-acre greenhouse factory in Connecticut that sells its produce to New England supermarket chains. Further US expansion is planned with local partners as owner-operators to handle marketing and distribution.
<p><strong>Lighting and growing system</strong>
<p>&ldquo;Indoor growing demands scientific knowledge of what each plant needs and when,&rdquo; says Daniel Levin, founder of Tel Aviv-headquartered <a href="https://growor.com/">Growor</a>, whose indoor agriculture system can reduce overall costs up to 40 percent (up to 70% electricity saving alone) while increasing yield by about 30%.
<p>The business started five years ago with a light-bulb idea, literally.<div class="g g-3"><div class="g-single a-222"><span style="float:left;"><a class="gofollow" data-track="MjIyLDMsMSwxMA==" href="http://minorityreporter.net/wp-content/uploads/2020/02/RHC_ForeclosureAd.jpg" target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2020/02/RHC_ForeclosureAd.jpg" align="left" width="400" height="257" /></a></span></div></div>
<figure class="image"><img src="http://minorityreporter.net/wp-content/uploads/2020/11/growor-cannabis.jpg" sizes="100vw" srcset="http://minorityreporter.net/wp-content/uploads/2020/11/growor-cannabis.jpg 1200w, https://www.israel21c.org/wp-content/uploads/2020/11/growor-cannabis-768x1024.jpg 768w, https://www.israel21c.org/wp-content/uploads/2020/11/growor-cannabis-1000x1333.jpg 1000w" alt="" width="1200"><figcaption>Pharma-grade cannabis thriving under Growor&rsquo;s lighting system. Photo: courtesy</figcaption></figure>
<p>The smart LED light, which can manipulate outcomes such as tomato color and juiciness, was developed by Levin&rsquo;s business partner Michael Naich, now CEO of Growor and its companion R&amp;D company Group 1607 (so named because both their birthdays are on July 16).
<p>But lighting alone wasn&rsquo;t enough. Indoor farmers must control and monitor a variety of inputs such as water, nutrients, temperature and humidity.
<p>&ldquo;Because we had so much data from our lighting system, we were able to develop a full dynamic protocol for any kind of indoor growing,&rdquo; says Levin. &ldquo;The protocols adapt to help each plant feel it is in the best conditions at any time and location.&rdquo;
<p>Energy efficient LED lighting retains a starring role in the Growor system, which includes sensors, AI software and a mobile app to manage cultivation remotely.
<div class="post-video"><iframe data-tf-not-load="1" title="Home-Complete HC-4202 Walk-In Greenhouse- Indoor Outdoor with 8 Sturdy Shelves-Grow Plants, Seedlings, Herbs, or Flowers In Any Season-Gardening Rack" type="text/html" width="1165" height="550" frameborder="0" allowfullscreen style="max-width:100%" src="https://read.amazon.com/kp/card?preview=inline&amp;linkCode=as2&amp;ref_=k4w_oembed_La4EkqBFZbctgf&amp;asin=B01GDVVZY4&amp;tag=zenger-20"></iframe></div>
<p>&ldquo;We adjust the rest of the parameters to the light parameters because only light can manipulate the plant&rsquo;s behavior drastically. More or less water, or more or less fertilizer, won&rsquo;t change a tomato&rsquo;s color.&rdquo;
<p>Growor has pilot projects in Israel, North America, Europe and Asia for growing flowers, tomatoes, cucumbers and pharma-grade cannabis. The latter crop, says Levin, is raised in clean rooms and must be reliably stable and consistent because &ldquo;there&rsquo;s no room for surprises.&rdquo;
<p><strong>Robotic indoor harvesting</strong>
<p>The higher yield in indoor agriculture requires more farmhands, and that&rsquo;s a problem.<div class="g g-3"><div class="g-single a-183"><span style="float:left;"><a class="gofollow" data-track="MTgzLDMsMSwxMA==" href="http://minorityreporter.net/wp-content/uploads/2019/06/CustomT-Shirt_Ad1.jpg" target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2019/06/CustomT-Shirt_Ad1.jpg" align="left" width="600" height="360" /></a></span></div></div>
<p>&ldquo;One of most the urgent issues today is a labor shortage because most activities are done manually,&rdquo; says <a href="https://metomotion.com/">MetoMotion</a> CEO Adi Nir.
<p>MetoMotion is developing a robotic system that automates labor-intensive greenhouse tasks and simultaneously gathers actionable data to improve yield and quality.
<figure class="image"><img src="http://minorityreporter.net/wp-content/uploads/2020/11/ce9d514c-6deb-488b-82e0-ca00109ded9c.jpg" alt=""><figcaption>MetoMotion&rsquo;s GRoW robot picks tomatoes and performs other labor-intensive tasks in greenhouses. Photo: courtesy</figcaption></figure>
<p>This portfolio company of <a href="https://www.trendlines.com/">The Trendlines Group</a> has been testing its unique GRoW robotic tomato <a href="https://www.israel21c.org/israeli-startup-develops-first-tomato-picking-robot/">harvester</a> in Israel and in The Netherlands in partnership with Bayer Crop Science.
<p>&ldquo;Since March we haven&rsquo;t been able to travel from our offices in Yokne&rsquo;am,&rdquo; says Nir. &ldquo;Our team there works with the robot and the software is operated mainly from here. This reduces the amount of staff needed at the greenhouse.
<p>&ldquo;You always need people too, but the robots work autonomously and from the office you can see yield and yield forecast and other actionable data collected and transmitted to the cloud.&rdquo;
<p>The first commercial GRoW units will be shipped to a few farmers in Europe for evaluation in the next eight months.
<p>&ldquo;We are currently focused on tomatoes, but the platform can be adapted to different vegetables,&rdquo; says Nir. GRoW also can be adapted to perform pruning, pollination and de-leafing.
<p><strong>Wall to fork</strong><div class="g g-3"><div class="g-single a-222"><span style="float:left;"><a class="gofollow" data-track="MjIyLDMsMSwxMA==" href="http://minorityreporter.net/wp-content/uploads/2020/02/RHC_ForeclosureAd.jpg" target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2020/02/RHC_ForeclosureAd.jpg" align="left" width="400" height="257" /></a></span></div></div>
<p>As <a href="https://www.israel21c.org/green-walls-can-purify-indoor-air-and-even-grow-veggies/">ISRAEL21c previously reported</a>, &ldquo;green walls&rdquo; can provide insulation, air purification and aesthetic landscaping to the interior or exterior of buildings.
<p>They can also produce salad greens, mushrooms and strawberries in an urban space-saving way.
<p>However, vertical farming is still quite limited because to be profitable &ldquo;you have to either grow more or save on costs of labor or resources such as electricity,&rdquo; Sarai Kemp from Trendlines tells ISRAEL21c.
<p>Among several Israeli vertical farming startups working to make this model viable are <a href="https://www.linkedin.com/in/roy-shay-1237b834">Verticanna</a> and <a href="http://www.verticalfield.com/">Vertical Field</a>.
<p>Verticanna, in the seed investment stage with two medical cannabis pilots running in Israel, aims to revolutionize vertical hydroponic growing systems for crops including, uniquely, citrus fruit.
<p>Vertical Field of Ra&rsquo;anana makes the Vertical Farm, a modular, moveable soil-based platform that can grow 200 types of organic, pesticide-free crops and requires no special training to operate.
<figure class="image"><img src="http://minorityreporter.net/wp-content/uploads/2020/11/2f79f069-0c76-4830-9ae2-31b00130abad.jpg" alt=""><figcaption>The Vertical Farm can grow hundreds of types of crops indoors or outdoors at a supermarket, restaurant or other retail outlet. Photo courtesy of Vertical Field</figcaption></figure>
<p>Vertical Farm can be placed in a 20-foot or 40-foot standalone container equipped with advanced sensors that monitor, irrigate and fertilize crops throughout every growth stage.
<p>Vertical Farms are up and running at some Israeli supermarkets and at Farmers &amp; Chefs restaurant in Poughkeepsie, NY, and at Evergreen Kosher Market in Monsey, NY. Expansion across other US cities is planned.<div class="g g-3"><div class="g-single a-252"><span style="float:left;"><a class="gofollow" data-track="MjUyLDMsMSwxMA==" href="http://minorityreporter.net/wp-content/uploads/2020/10/Zion-Hill-Apts-Virtual-Recruting-1.jpg" target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2020/10/Zion-Hill-Apts-Virtual-Recruting-1.jpg" align="left" width="400" height="650" /></a></span></div></div>
<p>&ldquo;We offer an easy-to-use real alternative to traditional agriculture,&rdquo; CEO Guy Elitzur said. &ldquo;Our urban farms give new meaning to the term &lsquo;farm-to-table,&rsquo; because one can pick their own pesticide-free greens and herbs at supermarkets, restaurants or other retail sites.&rdquo;
<p>The Israeli startup was cited by <i>Silicon Review</i> as one of &ldquo;50 Innovative Companies to Watch in 2019&rdquo; and named by <i>World Smart City </i>in&nbsp;2019 as &ldquo;Best Startup.&rdquo;
<p><em><a href="https://www.israel21c.org/the-technologies-helping-move-agriculture-indoors/">&ldquo;Farm Factories&rdquo; in Israel produce high yields of produce in controlled environment</a>&nbsp;appeared first on <a href="https://www.israel21c.org/">ISRAEL21c</a>.</em>
<div class="code-block code-block-12" style="margin: 8px 0; clear: both;">
<!--Footer Adhesion -->
<div id="div-gpt-ad-1767121-50"> <script type="text/javascript"> googletag.cmd.push(function () {  googletag.defineSlot('/21922006127/zenger/adhesion', [1, 1], 'div-gpt-ad-1767121-50').setTargeting('sect', 'article') .setTargeting('page_url', top.location.host) .setTargeting('url', top.location.pathname) .setTargeting("post", 48015) .setTargeting('author', 'Abigail Klein Leichman') .setTargeting('photographer', '') .addService(googletag.pubads()); googletag.enableServices(); googletag.display('div-gpt-ad-1767121-50'); }); </script></div>
</div>
<div class="code-block code-block-5" style="margin: 8px 0; clear: both;">
<!--Place this code where you want the "Below Article Thumbnails" widget to render (Bottom of the Article) --> 
<div id="taboola-below-article-thumbnails"></div>
<p> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<div id="div-gpt-ad-1767121-42"> <script type="text/javascript"> googletag.cmd.push(function () {  googletag.defineSlot('/21922006127/zenger/inarticle_taboola', [1, 1], 'div-gpt-ad-1767121-42').setTargeting('sect', 'article') .setTargeting('page_url', top.location.host) .setTargeting('url', top.location.pathname) .setTargeting("post", 48015) .setTargeting('author', 'Abigail Klein Leichman') .setTargeting('photographer', '') .addService(googletag.pubads()); googletag.enableServices(); googletag.display('div-gpt-ad-1767121-42'); }); </script></div>
</div>
<div id="themify_builder_content-48015" data-postid="48015" class="themify_builder_content themify_builder_content-48015 themify_builder tf_clear">
    </div>
<p><!-- /themify_builder_content --><br />
<!-- AI CONTENT END 1 --><br />
<script async src="https://api-test.zenger.news/tracker.js?id=48015&amp;ad%5B0%5D=div-gpt-ad-1767121-60%7Cdfp&amp;ad%5B1%5D=div-gpt-ad-1767121-3%7Cdfp&amp;ad%5B2%5D=div-gpt-ad-1767121-4%7Cdfp&amp;ad%5B3%5D=div-gpt-ad-1767121-41%7Cdfp&amp;ad%5B4%5D=div-gpt-ad-1767121-50%7Cdfp&amp;ad%5B5%5D=div-gpt-ad-1767121-42%7Cdfp"></script>
<p>The post <a rel="nofollow" href="https://www.zenger.news/2020/11/26/the-technologies-helping-move-agriculture-indoors/">&lsquo;Farm Factories&rsquo; in Israel Produce High Yields of Produce&mdash;Including Cannabis</a> appeared first on <a rel="nofollow" href="https://www.zenger.news/">Zenger News</a>.<div class="g g-3"><div class="g-single a-251"><span style="float:left;"><a class="gofollow" data-track="MjUxLDMsMSwxMA==" href="http://minorityreporter.net/wp-content/uploads/2020/10/Excellus-400x650-0901-Minority-Reporter-EX-ROC-exist.jpg" target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2020/10/Excellus-400x650-0901-Minority-Reporter-EX-ROC-exist.jpg" align="left" width="400" height="650" /></a></span></div></div>
</div>
</div> 
      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://minorityreporter.net/farm-factories-in-israel-produce-high-yields-of-produce-including-cannabis/" data-text="‘Farm Factories’ in Israel Produce High Yields of Produce—Including Cannabis" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://minorityreporter.net/farm-factories-in-israel-produce-high-yields-of-produce-including-cannabis/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://minorityreporter.net/farm-factories-in-israel-produce-high-yields-of-produce-including-cannabis/&amp;media=http://minorityreporter.net/wp-content/uploads/2020/11/azrom-strawberries-china-main.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://minorityreporter.net/farm-factories-in-israel-produce-high-yields-of-produce-including-cannabis/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://minorityreporter.net/farm-factories-in-israel-produce-high-yields-of-produce-including-cannabis/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://minorityreporter.net/the-loneliest-man-in-the-world-lives-in-the-amazon-and-brazils-government-takes-care-of-him/" id="nextpost"><span>Next Post</span>The Loneliest Man in the World Lives in the Amazon—and Brazil’s Government Takes Care of Him</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://minorityreporter.net/the-loneliest-man-in-the-world-lives-in-the-amazon-and-brazils-government-takes-care-of-him/" title="The Loneliest Man in the World Lives in the Amazon—and Brazil’s Government Takes Care of Him"> <img src="http://minorityreporter.net/wp-content/uploads/2020/11/nathalia-segato-8fLSrccoox0-unsplash-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://minorityreporter.net/the-loneliest-man-in-the-world-lives-in-the-amazon-and-brazils-government-takes-care-of-him/" rel="bookmark" title="Permanent link to The Loneliest Man in the World Lives in the Amazon—and Brazil’s Government Takes Care of Him">
									The Loneliest Man in the World Lives in the Amazon—and Brazil’s Government Takes Care of Him                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://minorityreporter.net/runner-raises-support-for-animal-shelters-with-3-barefoot-marathons/" title="Runner Raises Support for Animal Shelters with 3 Barefoot Marathons"> <img src="http://minorityreporter.net/wp-content/uploads/2020/11/RealPress-RunnerChallenge-06-e1606322794578-250x242.jpeg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://minorityreporter.net/runner-raises-support-for-animal-shelters-with-3-barefoot-marathons/" rel="bookmark" title="Permanent link to Runner Raises Support for Animal Shelters with 3 Barefoot Marathons">
									Runner Raises Support for Animal Shelters with 3 Barefoot Marathons                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://minorityreporter.net/talon-ted-vets-medics-save-eagle-mutilated-by-traffickers/" title="‘Talon-ted’ Vets: Medics Save Eagle Mutilated by Traffickers"> <img src="http://minorityreporter.net/wp-content/uploads/2020/11/RealPress-EagleRecovery-01-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://minorityreporter.net/talon-ted-vets-medics-save-eagle-mutilated-by-traffickers/" rel="bookmark" title="Permanent link to ‘Talon-ted’ Vets: Medics Save Eagle Mutilated by Traffickers">
									‘Talon-ted’ Vets: Medics Save Eagle Mutilated by Traffickers                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			                                          
                  
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title"><h2>Sign-up Form</h2></div><div class="textwidget custom-html-widget"><!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "d601576e1f4e78e612651cd941daf5c7"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms --></div><div class="margin-bottom"></div></div><div id="text-3" class="widget widget_text"><div class="widget-title"><h2>Read this week&#8217;s print edition</h2></div>			<div class="textwidget"><img src="http://minorityreporter.net/wp-content/uploads/2020/09/MR_092420_COVER.jpg"/>

<p>Subscribe to Minority Reporter and receive weekly editions delivered to your computer, phone or device. The cost is only $20 per year.</p>
<p>It's simple. Just send us your name and phone number to <a href="mailto:subscription@minorityreporter.net">subscription@minorityreporter.net
	
</a> or call us at 585-301-4199</p></div>
		<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-2" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/minorityreporter"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="text-4" class="widget widget_text"><div class="widget-title"><h2>Connections</h2></div>			<div class="textwidget"><strong>Click item to view our sister publications:</strong>
<ul>
<li><a href="http://www.rochesterlavoz.com">La Voz - Bilingual Newspaper</a></li>
<li><a href="http://www.cnyvision.com">CNY Vision - Syracuse, NY Newspaper</a></li>
</ul></div>
		<div class="margin-bottom"></div></div><div id="adrotate_widgets-3" class="widget widget_adrotate_widgets"><div class="g g-2"><div class="g-single a-22"><a class="gofollow" data-track="MjIsMiwxLDEw" href="http://minorityreporter.net/wp-content/uploads/2019/01/PKThompson-Ad1.jpg" target="new"><img style="border:5px solid #FFFFFF" src="http://minorityreporter.net/wp-content/uploads/2019/01/PKThompson-Ad1.jpg" align="left" width="400" height="257" /></a></div></div><div class="margin-bottom"></div></div><div id="awpcp-random-ads-2" class="widget widget_awpcp-random-ads"><div class="widget-title"><h2>Classifieds</h2></div><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://minorityreporter.net/awpcp-32/show-ad/?id=2748">FURNISHING  HIGH VISIBILITY VESTS</a></div> <div class="awpcp-listings-widget-item-excerpt">BID # 0010480 COUNTY OF ONONDAGA – BID REF # 0010480 FOR FURNISHING HIGH VISIBILITY VESTS IS DUE NOVEMBER 24,&hellip;<a class="awpcp-widget-read-more" href="http://minorityreporter.net/awpcp-32/show-ad/?id=2748">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://minorityreporter.net/awpcp-32/show-ad/?id=2739">FURNISHING INMATE UNDERGARMENTS</a></div> <div class="awpcp-listings-widget-item-excerpt">BID # 0010469 COUNTY OF ONONDAGA – BID REF # 0010469 FOR FURNISHING INMATE UNDERGARMENTS IS DUE NOVEMBER 10, 2020&hellip;<a class="awpcp-widget-read-more" href="http://minorityreporter.net/awpcp-32/show-ad/?id=2739">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://minorityreporter.net/awpcp-32/show-ad/?id=2737">FOR FURNISHING  JANITORIAL SERVICE FOR THE HEALTH  DEPARTMENT</a></div> <div class="awpcp-listings-widget-item-excerpt">BID # 0010472 COUNTY OF ONONDAGA – BID REF # 0010472 FOR FURNISHING JANITORIAL SERVICE FOR THE HEALTH DEPARTMENT IS&hellip;<a class="awpcp-widget-read-more" href="http://minorityreporter.net/awpcp-32/show-ad/?id=2737">[Read more]</a></div></div></li></ul><div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"></div>
            <div class="four columns"></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> COPYRIGHT © 2012-2016 Minority Reporter. All rights reserved.</div>
            <div class="six columns footer-right">  
                
                                                            
             </div>
        </div>  
    </div>  


</footer>
<!-- End footer -->





		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"8e7908c471","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript' src='http://minorityreporter.net/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/js/aqpb-view.js?ver=1606436211'></script>
<script type='text/javascript' src='http://minorityreporter.net/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/minorityreporter.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minorityreporter.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js?ver=0.7'></script>
<script type='text/javascript' src='http://minorityreporter.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.responsive.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/minorityreporter.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minorityreporter.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript' src='http://minorityreporter.net/wp-content/themes/saladmag/js/crawler.js?ver=1.1'></script>
<script type='text/javascript' src='http://minorityreporter.net/wp-content/themes/saladmag/js/superfish.js?ver=1.1'></script>
<script type='text/javascript' src='http://minorityreporter.net/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.1'></script>
<script type='text/javascript' src='http://minorityreporter.net/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://minorityreporter.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://minorityreporter.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://minorityreporter.net/wp-content/themes/saladmag/js/fluidvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://minorityreporter.net/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.1'></script>
<script type='text/javascript' src='http://minorityreporter.net/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://minorityreporter.net/wp-content/themes/saladmag/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='http://minorityreporter.net/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>


